Daniel Leidert (dale)

At the time of the last Lintian run, the following possible problems were found in packages maintained by Daniel Leidert (dale) <daniel.leidert@wgdd.de>, listed by source package. See also the report showing only errors and warnings.

apbs (1.3.0-2) [Uploader]

apbs

avogadro (1.0.3-5ubuntu2) [Uploader]

avogadro

avogadro-data

libavogadro-dev

libavogadro1

python-avogadro

bkchem (0.13.0-4) [Uploader]

bkchem

bodr (9-1) [Uploader]

bodr

chemical-mime-data (0.1.94-6) [Uploader]

chemical-mime-data

dbtoepub (0+svn9150-2) [Uploader]

dbtoepub

docbook-defguide (2.0.17+svn9047-1)

docbook-defguide

docbook-ebnf (1.2~cr1-5.1) [Uploader]

docbook-ebnf

docbook-simple (1.1-4.1) [Uploader]

docbook-xml (4.5-7ubuntu1) [Uploader]

docbook-xml

docbook-xsl-doc (1.76.1-1)

docbook-xsl-doc-html

docbook-xsl-doc-pdf

docbook-xsl-doc-text

docbook-xsl-saxon (1.00.dfsg.1-5) [Uploader]

docbook2x (0.8.8-8build1) [Uploader]

docbook2x

docbook5-xml (5.0-2) [Uploader]

drawxtl (5.5-3) [Uploader]

drawxtl

easychem (0.6-7) [Uploader]

gamgi (0.15.8-1) [Uploader]

gamgi

gamgi-data

gamgi-doc

gdis (0.90-4) [Uploader]

gdis

gelemental (1.2.0-8ubuntu1) [Uploader]

gelemental

gelemental-dbg

libelemental0

libelemental0-dbg

ghemical (3.0.0-1) [Uploader]

ghemical

gnome-chemistry-utils (0.12.10-1ubuntu2) [Uploader]

gchempaint

gcrystal

gcu-bin

gcu-plugin

libgcu-dbg

libgcu0

gnupg (1.4.11-3ubuntu3) [Uploader]

gnupg

gnupg-curl

gnupg-udeb

gpgv

gpgv-udeb

gtypist (2.9.1-2) [Uploader]

gtypist

gurlchecker (0.13.1-2.1)

gurlchecker

html-xml-utils (6.1-1) [Uploader]

html-xml-utils

libghemical (3.0.0-2) [Uploader]

libghemical-data

libghemical-dev

libghemical5

libint (1.1.4-1) [Uploader]

libint-dbg

libint-dev

libint1

liboglappth (1.0.0-2) [Uploader]

liboglappth-dev

liboglappth2

libxml-encoding-perl (2.08-1) [Uploader]

libxml-parser-perl (2.41-1build1) [Uploader]

mopac7 (1.15-5) [Uploader]

libmopac7-1gf

mpqc (2.3.1-14) [Uploader]

libsc-data

libsc-dev

libsc-doc

libsc7

mpqc

mpqc-openmpi

mpqc-support

psicode (3.4.0-3) [Uploader]

psi3

pymol (1.5.0.1-2build1) [Uploader]

pymol

sgml-base-doc (1.99.1) [Uploader]

sgml-base-doc

xmakemol (5.16-5ubuntu1) [Uploader]

xmakemol

xml-core (0.13+nmu1) [Uploader]

xml-core

xmlroff (0.6.2-1.1) [Uploader]

xmlroff

xmlto (0.0.25-2) [Uploader]

xmlto