Masayuki Hatta (mhatta)

At the time of the last Lintian run, the following possible problems were found in packages maintained by Masayuki Hatta (mhatta) <mhatta@debian.org>, listed by source package. See also the report showing only errors and warnings.

a2ps (1:4.14-1.1)

a2ps

ack (1.39-12)

ack

aiksaurus (1.2.1+dev-0.12-6.1)

aiksaurus

gaiksaurus

libaiksaurus-1.2-0c2a

libaiksaurus-1.2-data

libaiksaurus-1.2-dev

libaiksaurusgtk-1.2-0c2a

libaiksaurusgtk-1.2-dev

cdbackup (0.7.0-5)

cdbackup

cmap-adobe-cns1 (0+20090930-2) [Uploader]

cmap-adobe-cns1

cmap-adobe-gb1 (0+20090930-2) [Uploader]

cmap-adobe-gb1

cmap-adobe-japan1 (0+20090930-2) [Uploader]

cmap-adobe-japan1

cmap-adobe-japan2 (0+20090930-2) [Uploader]

cmap-adobe-japan2

cmap-adobe-korea1 (0+20090930-2) [Uploader]

cmap-adobe-korea1

cups (1.6.1-0ubuntu6) [Uploader]

cups

cups-bsd

cups-client

cups-common

cups-dbg

cups-ppdc

libcups2

libcups2-dev

libcupscgi1

libcupscgi1-dev

libcupsmime1-dev

libcupsppdc1-dev

dvi2dvi (2.0alpha-9.2)

dvi2dvi

dvipsk-ja (5.98+p1.7b-1.1)

dvipsk-ja

ebnetd (1:1.0.dfsg.1-4.3)

ebhttpd

ebnetd

ebnetd-common

ndtpd

elscreen (1.4.6-5)

elscreen

epwutil (1.1-8.1)

epwutil

ewipe (1.2.0-8)

ewipe

freepwing (1.5-1)

freepwing

gkermit (1.0-9)

gkermit

gs-cjk-resource (1.20100103-3) [Uploader]

gs-cjk-resource

gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1)

gsfonts

gtktrain (0.9b-13)

gtktrain (0.9b-13; contrib)

libtrain (0.9b-11)

libtrain-bin (0.9b-11; contrib)

libtrain-dev (0.9b-11; contrib)

libtrain1 (0.9b-11; contrib)

libwpd (0.9.4-3) [Uploader]

libwpd-0.9-9

libwpd-dev

libwpd-doc

libwpd-tools

mendexk (2.6e-3.2)

mendexk

ng (1.5~beta1-3)

ng-cjk

ng-cjk-canna

ng-common

ng-latin

ots (0.5.0-2.1)

libots0

prosper (1.00.4+cvs.2007.05.01-4)

prosper

psiconv (0.9.8-4.1build2)

libpsiconv-dev

libpsiconv6

psiconv

ptex-base (1:2.5-2.1)

jbibtex-base

ptex-base

ptex-buildsupport (3.0-3)

ptex-buildsupport

zipios++ (0.1.5.9+cvs.2007.04.28-5.1)

libzipios++-dev

libzipios++-doc

libzipios++0c2a