Debian GNUstep maintainers

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>, listed by source package. See also the report showing only errors and warnings.

addresses-for-gnustep (0.4.7-1ubuntu3) [Uploader]

addresses-goodies-for-gnustep

addresses.framework

addressmanager.app

addressview.framework

libaddresses-dev

libaddresses0

libaddressview-dev

libaddressview0

affiche (0.6.0-8build1)

affiche.app

agenda.app (0.42.2-1)

agenda.app

batmon.app (0.6-1)

batmon.app

camera.app (0.8.0-9build1) [Uploader]

camera.app

cenon.app (3.93-1.2) [Uploader]

cenon.app

charmap.app (0.2-11)

charmap.app

cynthiune.app (0.9.5-14)

cynthiune.app

edenmath.app (1.1.1a-7build4)

edenmath.app

etoile (0+20080616+dfsg-2build2)

dictionaryreader.app

gnumail (1.2.0~pre3+snap20071004-5)

gnumail.app

gnumail.app-dbg

gnustep-dl2 (0.12.0-9) [Uploader]

gnustep-dl2

gnustep-dl2-postgresql-adaptor

gnustep-dl2-sqlite-adaptor

libgnustep-dl2-0d

libgnustep-dl2-dev

gnustep-examples (1:1.3.0-1)

gnustep-examples

gnustep-icons (1.0-5) [Uploader]

gnustep-icons

gnustep-make (2.6.2-2)

gnustep-common

gnustep-make

gnustep-make-doc

gnustep-netclasses (1.06.dfsg-5build2)

libnetclasses-dev

libnetclasses0

gomoku.app (1.2.9-1build1)

gomoku.app

gorm.app (1.2.16-1) [Uploader]

gorm.app

grr.app (0.9.0-1)

gtamsanalyzer.app (0.42-6build2)

gtamsanalyzer.app

gworkspace (0.8.8-1.1) [Uploader]

gworkspace-apps-wrappers

gworkspace.app

helpviewer.app (0.3-7build2)

helpviewer.app

mknfonts.tool (0.5-11build2)

mknfonts.tool

mpdcon.app (1.1.99-5build2)

mpdcon.app

pantomime1.2 (1.2.0~pre3+snap20071004+dfsg-4)

libpantomime1.2

libpantomime1.2-dev

plopfolio.app (0.1.0-6build2)

plopfolio.app

poe.app (0.5.1-5build2)

poe.app

preview.app (0.8.5-9) [Uploader]

price.app (1.1.0-1) [Uploader]

price.app

projectcenter.app (0.6.0-2)

projectcenter.app

renaissance (0.9.0-4build2)

librenaissance0

librenaissance0-dev

renaissance-doc

rsskit (0.3-2)

librsskit-dev

librsskit0

steptalk (0.10.0-5)

libsteptalk-dev

libsteptalk0

steptalk

systempreferences.app (1.1.0-2build2)

systempreferences.app

terminal.app (0.9.8-1)

timemon.app (4.1-2build2) [Uploader]

timemon.app

viewpdf.app (1:0.2dfsg1-4)

viewpdf.app

wrapperfactory.app (0.1.0-4build2)

wrapperfactory.app

zipper.app (1.3-2.1) [Uploader]

zipper.app