Dmitry E. Oboukhov

At the time of the last Lintian run, the following possible problems were found in packages maintained by Dmitry E. Oboukhov <unera@debian.org>, listed by source package. See also the report showing only errors and warnings.

avinfo (1.0.a15+20090102-1) [Uploader]

avinfo

blockout2 (2.4+dfsg1-7)

blockout2

centerim (4.22.10-2) [Uploader]

centerim

centerim-common

centerim-fribidi

centerim-utf8

famfamfam-flag (0.1-3)

famfamfam-flag-gif

famfamfam-flag-png

frogatto-data (1.2+dfsg-1; non-free)

frogatto-data

goldendict (1.0.2~git20110906-1.1)

goldendict

gtk2-engines-cleanice (2.4.1-3) [Uploader]

hedgewars (0.9.17-1)

hedgewars

hedgewars-data

iat (0.1.3-7)

iat

krank (0.7+dfsg2-3)

krank

libanyevent-aggressiveidle-perl (0.04-1)

libanyevent-aggressiveidle-perl

libanyevent-callback-perl (0.06-1)

libanyevent-dbd-pg-perl (0.03-3) [Uploader]

libanyevent-dbd-pg-perl

libanyevent-forkobject-perl (0.09-1)

libanyevent-forkobject-perl

libanyevent-httpd-perl (0.93-3) [Uploader]

libanyevent-httpd-perl

libanyevent-serialize-perl (0.04-1)

libanyevent-serialize-perl

libanyevent-tools-perl (0.12-1)

libcorona-perl (0.1004-3)

libcorona-perl

libdata-streamdeserializer-perl (0.06-1build3)

libdata-streamdeserializer-perl

libdata-streamserializer-perl (0.07-1build3)

libdata-streamserializer-perl

libdatapager-perl (0.01-2)

libdatapager-perl

libdbix-dr-perl (0.19-1)

libdr-tarantool-perl (0.21-1)

libev-perl (4.11-1) [Uploader]

liblib-abs-perl (0.92-4) [Uploader]

libmojolicious-plugin-basicauth-perl (0.06-1) [Uploader]

libmojolicious-plugin-basicauth-perl

libmr-tarantool-perl (0.0.24-1) [Uploader]

libmr-tarantool-perl

libnet-server-coro-perl (1.2-1)

libnet-server-coro-perl

libtorrent (0.13.2-1) [Uploader]

libtorrent14

libtree-multinode-perl (1.0.10-2)

libtree-multinode-perl

mhddfs (0.1.39)

mhddfs

nginx (1.2.1-2.2) [Uploader]

nginx

nginx-common

nginx-doc

nginx-extras

nginx-extras-dbg

nginx-full

nginx-full-dbg

nginx-light

nginx-light-dbg

nginx-naxsi

nginx-naxsi-dbg

nginx-naxsi-ui

ogamesim (20080831-1)

ogamesim (1.17-1; main)

ogamesim-www (0.33-1; main)

pidgin-mra (20100304-1)

pidgin-mra

pidgin-mra-dbg

rocksndiamonds (3.3.0.1+dfsg1-2.2)

rocksndiamonds (3.3.0.1+dfsg1-2.2; contrib)

rtorrent (0.9.2-1) [Uploader]

rtorrent

rtpg (0.2.11-3)

rtpg-www

tarantool (1.4.7+20120714-1)

libtarantool1

libtarantoolnet1

libtarantoolnet1-dbg

libtarantoolrpl1

libtarantoolrpl1-dbg

libtarantoolsql1

libtarantoolsql1-dbg

tarantool

uqm (0.6.2.dfsg-9)

uqm (0.6.2.dfsg-9; contrib)

uqm-content (0.6.0+deb1-6)

uqm-content (0.6.0+deb1-6; non-free)

uqm-music (0.6.0+deb1-6; non-free)

uqm-voice (0.6.0+deb1-6; non-free)

uqm-russian (1.0.2-5)

uqm-russian (1.0.2-5; contrib)

wordnet (1:3.0-28) [Uploader]

wordnet

wordnet-base

wordnet-dev

wordnet-gui

xbattbar (1.4.3-1)

xbattbar